<!DOCTYPE html>
<!--[if IE 9]>
<html class="ie ie9 no-touch" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 10]>
<html class="ie ie10 no-touch" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 11]>
<html class="ie ie11 no-touch" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 9) | !(IE 10) | !(IE 11) ]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-touch">
<!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<title>Coal Belt to Sun Belt?</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.texasmonthly.com/xmlrpc.php">
<link rel="shortcut icon" href="https://www.texasmonthly.com/wp-content/themes/texas-monthly/images/favicon.ico" />
<!--[if lt IE 9]>
	<script src="https://www.texasmonthly.com/wp-content/themes/texas-monthly/assets/js/html5.js"></script>
	<![endif]-->

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-577BSD8');</script>


<meta name="description" content="Texas has a golden opportunity for clean energy: reusing coal-mining land for utility-scale solar." />
<meta name="news_keywords" content="luminant, solar power, texas, politics, food, bbq, travel, style, longform" />
<meta name="original-source" content="https://www.texasmonthly.com/energy/coal-belt-sun-belt/" />
<link rel="canonical" href="https://www.texasmonthly.com/energy/coal-belt-sun-belt/" />
<link rel="publisher" href="https://plus.google.com/+texasmonthly/posts" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coal Belt to Sun Belt?" />
<meta property="og:description" content="Texas has a golden opportunity for clean energy: reusing coal-mining land for utility-scale solar." />
<meta property="og:url" content="https://www.texasmonthly.com/energy/coal-belt-sun-belt/" />
<meta property="og:site_name" content="Texas Monthly" />
<meta property="article:publisher" content="https://www.facebook.com/texas.monthly.magazine" />
<meta property="article:tag" content="luminant" />
<meta property="article:tag" content="solar power" />
<meta property="article:section" content="Energy" />
<meta property="article:published_time" content="2017-11-28T10:23:26-06:00" />
<meta property="fb:app_id" content="264767570632266" />
<meta property="og:image" content="https://www.texasmonthly.com/wp-content/uploads/2017/11/171127_CoaltoSolar-1200x750.jpg" />
<meta property="og:image:secure_url" content="https://www.texasmonthly.com/wp-content/uploads/2017/11/171127_CoaltoSolar-1200x750.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="750" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Texas has a golden opportunity for clean energy: reusing coal-mining land for utility-scale solar." />
<meta name="twitter:title" content="Coal Belt to Sun Belt?" />
<meta name="twitter:site" content="@TexasMonthly" />
<meta name="twitter:image" content="https://www.texasmonthly.com/wp-content/uploads/2017/11/171127_CoaltoSolar.jpg" />
<meta name="twitter:creator" content="@TexasMonthly" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.texasmonthly.com\/","name":"Texas Monthly","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.texasmonthly.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.texasmonthly.com\/energy\/coal-belt-sun-belt\/","sameAs":["https:\/\/www.facebook.com\/texas.monthly.magazine","https:\/\/plus.google.com\/+texasmonthly\/posts","https:\/\/twitter.com\/TexasMonthly"],"@id":"#organization","name":"Texas Monthly","logo":"http:\/\/www.texasmonthly.com\/wp-content\/uploads\/2015\/09\/MAIN-MONOGRAM.jpg"}</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Texas Monthly &raquo; Feed" href="https://www.texasmonthly.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Texas Monthly &raquo; Comments Feed" href="https://www.texasmonthly.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Texas Monthly &raquo; iCal Feed" href="https://www.texasmonthly.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Texas Monthly &raquo; Coal Belt to Sun Belt? Comments Feed" href="https://www.texasmonthly.com/energy/coal-belt-sun-belt/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.texasmonthly.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='taxonomy-image-plugin-public-css' href='https://www.texasmonthly.com/wp-content/plugins/taxonomy-images/css/style.css?ver=0.9.6' type='text/css' media='screen' />
<link rel='stylesheet' id='magnific-popup-css-css' href='https://www.texasmonthly.com/wp-content/themes/texas-monthly/assets/js/vendor/magnific-popup/magnific-popup.css?ver=0.4.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='emmis-css' href='https://www.texasmonthly.com/wp-content/themes/texas-monthly/assets/css/emmis.min.css?ver=0.4.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='emmis-print-css' href='https://www.texasmonthly.com/wp-content/themes/texas-monthly/assets/css/print.css?ver=0.4.6.7' type='text/css' media='print' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.texasmonthly.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.5' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?ver=4.8.3'></script>
<link rel='https://api.w.org/' href='https://www.texasmonthly.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.texasmonthly.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.texasmonthly.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.texasmonthly.com/?p=544898' />
<link rel="alternate" type="application/json+oembed" href="https://www.texasmonthly.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.texasmonthly.com%2Fenergy%2Fcoal-belt-sun-belt%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.texasmonthly.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.texasmonthly.com%2Fenergy%2Fcoal-belt-sun-belt%2F&#038;format=xml" />
<style>
		.getty.alignleft {
			margin-right: 5px;
		}
		.getty.alignright {
			margin-left: 5px;
		}
		</style>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<meta property="fb:pages" content="54405870363" />
<meta property="ia:markup_url_dev" content="https://www.texasmonthly.com/energy/coal-belt-sun-belt/?ia_markup=1" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.texasmonthly.com"><link rel="https://theeventscalendar.com/" href="https://www.texasmonthly.com/wp-json/tribe/events/v1/" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type='text/css'>img#wpstats{display:none}</style> <script>
		var _comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "11307437", c3: "", c4: "" });

		(function() {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
			s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
	</script>
<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=11307437&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" /></noscript>
<script>
		var _prum = [['id', '554b98f8abe53daa30a8295a'],
			['mark', 'firstbyte', (new Date()).getTime()]];
		(function() {
			var s = document.getElementsByTagName('script')[0]
				, p = document.createElement('script');
			p.async = 'async';
			p.src = '//rum-static.pingdom.net/prum.min.js';
			s.parentNode.insertBefore(p, s);
		})();
	</script>
<script>(function(){function t(){for(var a=[8],e=1;2>=e;e++)a.push(8+e),a.push(8-e);a=a[Math.floor(Math.random()*a.length)];return{b:a,a:0==Math.floor(Math.random()*a)}}function k(a){var e=a=a.replace(":","");try{for(var b=0;100>b&&(a=decodeURIComponent(a),e!=a)&&!a.match(/^http(s)?\:/);b++)e=a}catch(c){}return a.replace(/(^\s+|\s+$)/g,"")}try{if(!location||!location.hostname||!location.pathname)return!1;var c=document.location.hostname.replace(/^www\./,""),u=function(){for(var a,b=document.getElementsByTagName("meta"),c,d=0,f=b.length;d<f;d++)if(c=b[d],"og:title"===c.getAttribute("property")){a=c.getAttribute("content");break}a||(a=document.title||"Untitled");return a}(),b={},b=function(a,b,c){a.l1=b;a.l2=c;a.l3="__page__";a.l4="-";return a}(b,c,u),l=(new Date).getTime(),m=Math.floor(Math.random()*Math.pow(10,12)),d,f;f=t();f.a?d=f.b:d=0;b.zmoatab_cm=d;b.t=l;b.de=m;b.zMoatAB_SNPT=!0;var g;d?g=d:g=1;var n;n=f?f.a?!0:!1:!0;var c=[],p=[k(b.l1),k(b.l2),k(b.l3),k(b.l4)].join(":"),v="https://wa9vg33ef9pw-a.akamaihd.net/z.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=TEXASMONTHLYCONTENT1&cm="+g+"&mp=1&ac=1&pl=1&bq=10&vc=2&cs=0",w="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=TEXASMONTHLYCONTENT1&cm="+g+"&mp=0&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0",x="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=TEXASMONTHLYCONTENT1&cm="+g+"&ku=1&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0";n&&((new Image).src=v,(new Image).src=w);for(var q in b)c.push(q+"="+encodeURIComponent(b[q]));var c=c.join("&"),c=c+"&vc=2",h=document.createElement("script");h.type="text/javascript";h.async=!0;n&&(h.onerror=function(){(new Image).src=x});var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(h,r);h.src="https://z.moatads.com/texasmonthlycontent52677434551/moatcontent.js#"+c}catch(a){try{var y="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(a)+"&j="+encodeURIComponent(document.referrer)+"&cs="+(new Date).getTime();(new Image).src=y}catch(e){}}})();</script> 
<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var mappingVerticalTop = googletag.sizeMapping().
// Mobile
addSize([320, 400], [300, 250]).
// Tablet
addSize([768, 690], [[160, 600], [300, 250], [300, 600]]).
// Desktop
addSize([1050, 200], [[160, 600], [300, 250], [300, 600]]).
build();
var mappingVerticalBottom = googletag.sizeMapping().
// Mobile
addSize([320, 400], [300, 250]).
// Tablet
addSize([768, 690], [[160, 600], [300, 250], [300, 600]]).
// Desktop
addSize([1050, 200], [[160, 600], [300, 250], [300, 600]]).
build();
var mappingHorizontalNavigation = googletag.sizeMapping().
// Mobile
addSize([320, 400], [320, 50]).
// Tablet
addSize([768, 690], [728, 90]).
// Desktop Small
addSize([960, 200], [[970, 90], [728, 90]]).
// Desktop
addSize([1050, 200], [[1280, 250], [970, 90], [728, 90]]).
build();
var mappingHorizontalBody = googletag.sizeMapping().
// Mobile
addSize([320, 400], [300, 250]).
// Tablet
addSize([768, 690], [728, 90]).
// Desktop
addSize([1050, 200], [[970, 90], [728, 90]]).
build();
var mappingSticky = googletag.sizeMapping().
// Mobile
addSize([320, 400], [300, 250]).
// Tablet
addSize([768, 690], [[160, 600], [300, 250], [300, 600]]).
// Desktop
addSize([1050, 200], [[160, 600], [300, 250], [300, 600]]).
build();
var mappingHorizontalFooter = googletag.sizeMapping().
// Nothing for Mobile or Tablet
// Desktop
addSize([1280, 400], [728, 90] ).

build();
// Inline ads
var mappingInline = googletag.sizeMapping()
	.addSize([320,  400], [300, 250])
	.addSize([768,  400], [728, 90] )
	.addSize([1024, 400], [300, 250])
	.addSize([1280, 400], [728, 90] )
	.build();
googletag.defineSlot("/78559425/TexasMonthly.com", [300,250], "acm-ad-tag-div-gpt-manual-inline-1").addService(googletag.pubads());
googletag.defineSlot("/78559425/TexasMonthly.com", [300,250], "acm-ad-tag-div-gpt-manual-inline-2").addService(googletag.pubads());
googletag.defineSlot("/78559425/TexasMonthly.com/energy", [728,90], "acm-ad-tag-div-gpt-horizontal-navigation").defineSizeMapping(mappingHorizontalNavigation).addService(googletag.pubads());
googletag.defineSlot("/78559425/TexasMonthly.com", [], "acm-ad-tag-div-gpt-horizontal-banner").defineSizeMapping().addService(googletag.pubads());
googletag.defineSlot("/78559425/TexasMonthly.com/energy", [[160,600],[300,250],[300,600]], "acm-ad-tag-div-gpt-vertical-top").defineSizeMapping(mappingVerticalTop).addService(googletag.pubads());
googletag.defineSlot("/78559425/TexasMonthly.com/energy", [[300,250],[300,600]], "acm-ad-tag-div-gpt-sticky").defineSizeMapping(mappingSticky).addService(googletag.pubads());
googletag.defineSlot("/78559425/TexasMonthly.com/energy", [[320,50]], "acm-ad-tag-div-gpt-mobile-adhesion-banner").addService(googletag.pubads());
googletag.defineSlot("/78559425/TexasMonthly.com/energy", [300,250], "acm-ad-tag-div-gpt-inline-1").defineSizeMapping(mappingInline).addService(googletag.pubads());
googletag.defineSlot("/78559425/TexasMonthly.com/energy", [300,250], "acm-ad-tag-div-gpt-inline-2").defineSizeMapping(mappingInline).addService(googletag.pubads());
googletag.defineSlot("/78559425/TexasMonthly.com", [300,250], "acm-ad-tag-div-gpt-inline-3").defineSizeMapping(mappingInline).addService(googletag.pubads());
googletag.defineSlot("/78559425/TexasMonthly.com", [200,100], "acm-ad-tag-div-gpt-header-button").addService(googletag.pubads());
googletag.defineSlot("/78559425/TexasMonthly.com/energy", [728,90], "acm-ad-tag-div-gpt-horizontal-footer").defineSizeMapping(mappingHorizontalFooter).addService(googletag.pubads());
googletag.cmd.push(function() {
	googletag.pubads().collapseEmptyDivs();
});
googletag.enableServices();
</script>
<script type="text/javascript">var algolia = {"debug":false,"application_id":"02QBWKATAX","search_api_key":"3de2d9e7699fc5094c91143b86f3d696","powered_by_enabled":false,"query":"","autocomplete":{"sources":[],"input_selector":"input[name='s']:not('.no-autocomplete')"},"indices":{"searchable_posts":{"name":"txmo_s1_prod_searchable_posts","id":"searchable_posts","enabled":true,"replicas":[]}}};</script><link rel="amphtml" href="https://www.texasmonthly.com/energy/coal-belt-sun-belt/amp/" /><link rel="icon" href="https://www.texasmonthly.com/wp-content/uploads/2017/11/cropped-TM_2017-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.texasmonthly.com/wp-content/uploads/2017/11/cropped-TM_2017-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.texasmonthly.com/wp-content/uploads/2017/11/cropped-TM_2017-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.texasmonthly.com/wp-content/uploads/2017/11/cropped-TM_2017-300x300.png" />
<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://www.texasmonthly.com/?custom-css=c58305df5c" />
<!--[if lt IE 9]>
	<script src="https://www.texasmonthly.com/wp-content/themes/texas-monthly/assets/js/vendor/respond.min.js"></script>
	<![endif]-->
</head>
<body class="post-template-default single single-post postid-544898 single-format-standard texas-monthly tribe-no-js">
<div class="screen-reader-text" style="position: absolute; width: 0; height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="width: 0; height: 0;">
<symbol id="facebook" viewBox="0 0 9.35 18">
<title>Facebook</title>
<path d="M9.35.13V3H7.65c-1.33,0-1.58.64-1.58,1.56v2H9.24l-.42,3.2H6.07V18H2.76V9.79H0V6.59H2.76V4.23A3.86,3.86,0,0,1,6.88,0,21.2,21.2,0,0,1,9.35.13Z" />
</symbol>
<symbol id="envelope" viewBox="0 0 20 13">>
<title>Email</title>
<path d="M19.8968368,6.10622664e-16 L9.52271402,6.58620591 L-5.55111512e-17,0.0241885461 L0,0 L19.8968368,0 Z M20,1.73862645 L20,13 L0,13 L0,1.87724761 L9.485751,8.41379409 L20,1.73862645 Z"></path>
</symbol>
<symbol id="more" viewBox="0 0 18 4">>
<title>More</title>
<g>
<rect x="0" y="0" width="4" height="4"></rect>
<rect x="7" y="0" width="4" height="4"></rect>
<rect x="14" y="0" width="4" height="4"></rect>
</g>
</symbol>
<symbol id="pinterest" viewBox="0 0 21 21">
<title>Pinterest</title>
<path d="M11.5,1.5366875 C5.99725,1.5366875 1.5366875,5.99725 1.5366875,11.5 C1.5366875,15.7205 4.163,19.32575 7.868875,20.777625 C7.782625,19.989875 7.7035625,18.7809375 7.903375,17.919875 C8.0845,17.1421875 9.0720625,12.9676875 9.0720625,12.9676875 C9.0720625,12.9676875 8.7745,12.371125 8.7745,11.4885 C8.7745,10.10275 9.576625,9.0691875 10.577125,9.0691875 C11.4266875,9.0691875 11.8378125,9.706 11.8378125,10.4721875 C11.8378125,11.3260625 11.293,12.6054375 11.0126875,13.7899375 C10.7769375,14.780375 11.5100625,15.5896875 12.4875625,15.5896875 C14.2585625,15.5896875 15.619875,13.722375 15.619875,11.0270625 C15.619875,8.64225 13.9049375,6.9733125 11.4583125,6.9733125 C8.6235625,6.9733125 6.9589375,9.099375 6.9589375,11.2973125 C6.9589375,12.1540625 7.2895625,13.072625 7.7006875,13.5714375 C7.782625,13.6691875 7.794125,13.756875 7.7696875,13.8575 C7.6935,14.1723125 7.52675,14.8479375 7.4936875,14.987375 C7.449125,15.1699375 7.3485,15.2073125 7.1601875,15.119625 C5.9153125,14.5403125 5.137625,12.721875 5.137625,11.2599375 C5.137625,8.1175625 7.420375,5.2310625 11.7199375,5.2310625 C15.177125,5.2310625 17.862375,7.6935 17.862375,10.985375 C17.862375,14.4195625 15.6975,17.1824375 12.693125,17.1824375 C11.6825625,17.1824375 10.7338125,16.65775 10.4089375,16.0381875 C10.4089375,16.0381875 9.910125,17.9414375 9.7879375,18.4071875 C9.5636875,19.2725625 8.955625,20.357875 8.55025,21.019125 C9.48175,21.3080625 10.473625,21.4633125 11.5,21.4633125 C17.00275,21.4633125 21.4633125,17.00275 21.4633125,11.5 C21.4633125,5.99725 17.00275,1.5366875 11.5,1.5366875"></path>
</symbol>
<symbol id="print" viewBox="0 0 20 18">
<title>Print</title>
<g>
<rect x="6.20000013" y="10.0278002" width="7.60000016" height="0.599200013"></rect>
<rect x="6.20000013" y="12.2274003" width="7.60000016" height="0.600600013"></rect>
<rect x="6.20000013" y="14.4272003" width="7.60000016" height="0.600400013"></rect>
<path d="M20.0000004,4.33640009 L15.7996003,4.33640009 L15.7996003,0.137200003 L4.20040009,0.137200003 L4.20040009,4.33660009 L0,4.33660009 L0,13.9360003 L4.04120009,13.9360003 L4.04120009,17.4630004 L15.7996003,17.4630004 L15.7996003,13.9360003 L20.0000004,13.9360003 L20.0000004,4.33640009 Z M5.00000011,0.93680002 L15.0000003,0.93680002 L15.0000003,4.33660009 L5.00000011,4.33660009 L5.00000011,0.93680002 Z M15.0122003,16.6632004 L4.97020011,16.6632004 L4.97020011,8.11880018 L15.0122003,8.11880018 L15.0122003,16.6632004 Z"></path>
</g>
</symbol>
<symbol id="twitter" viewBox="0 0 21 17">
<title>Twitter</title>
<g>
<path d="M6.50865843,16.9315083 C14.3186181,16.9315083 18.5895384,10.4180917 18.5895384,4.770175 C18.5895384,4.58509167 18.5858132,4.40084167 18.5774522,4.21759167 C19.4064372,3.61434167 20.1270598,2.86159167 20.6956108,2.00450833 C19.9348386,2.344675 19.1160358,2.57400833 18.257249,2.677425 C19.1338341,2.14834167 19.8069395,1.31100833 20.124328,0.313008333 C19.303704,0.802591667 18.3954132,1.15875833 17.428264,1.350425 C16.6534188,0.519675 15.5499266,8.33333343e-06 14.3288831,8.33333343e-06 C11.9838174,8.33333343e-06 10.0822181,1.91425833 10.0822181,4.27400833 C10.0822181,4.60950833 10.119553,4.93559167 10.1924017,5.24859167 C6.66362748,5.07000833 3.53436209,3.36900833 1.44045878,0.782841667 C1.07547026,1.41434167 0.865368,2.14834167 0.865368,2.931175 C0.865368,4.41409167 1.6150473,5.723175 2.75488104,6.48900833 C2.05843096,6.467425 1.40403443,6.27475833 0.831758261,5.95425833 C0.830847652,5.972175 0.830847652,5.99000833 0.830847652,6.00875833 C0.830847652,8.07909167 2.29460974,9.80725833 4.237352,10.199175 C3.88072452,10.2968417 3.50547096,10.3495083 3.11804835,10.3495083 C2.84445183,10.3495083 2.57838852,10.3222583 2.31985843,10.272425 C2.86034609,11.9705917 4.427752,13.2063417 6.28646991,13.241175 C4.83289009,14.387675 3.00223548,15.0708417 1.01288661,15.0708417 C0.670249391,15.0708417 0.332330783,15.0510917 -4.13913044e-05,15.0115917 C1.87920661,16.223925 4.11036348,16.9315083 6.50865843,16.9315083"></path>
</g>
</symbol>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" style="width: 0; height: 0;">
<symbol id="play" viewBox="0 0 42 42">
<title>Play</title>
<rect class="play-icon__background" x="2" y="2" width="38" height="38" /><g opacity="0.21"><image width="367" height="381" transform="translate(-21 -25.56) scale(0.24)" xlink:href="data:image/png;base64,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" /></g><path class="play-icon__triangle" d="M15,10.59l15.66,9.49L15,29.87Z" /><path class="play-icon__border" d="M42,42H0V0H42ZM2,40H40V2H2Z" />
</symbol>
</svg>
</div>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-577BSD8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="header" class="">
<div id="navigation" class="grid-inner no-padding-dep">
<div id="header-logo">
<a href="https://www.texasmonthly.com">
<figure>

<svg enable-background="new 0 0 416 78" version="1.1" viewBox="0 0 416 78" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" style="max-height: 64px">
<title>Texas Monthly Magazine</title>
<desc>Wordmark</desc>
<g transform="translate(-272 -360)">
<g transform="translate(270 360)">
<g transform="translate(170 31.5) translate(-168 -31.5)">
<linearGradient id="i" x1="-83.286" x2="-83.286" y1="221.34" y2="222.34" gradientTransform="matrix(38.85 0 0 -54.592 3631.7 12161)" gradientUnits="userSpaceOnUse">
<stop stop-color="#1E1515" offset="0" />
<stop offset="1" />
</linearGradient>
<path d="m415.5 24.4h-2.5c-2.5 1-4.3 3.7-6.6 11.3l-10.2 33.5c-1.6 5.2-4.8 8.7-11.1 8.7-3.6 0-6.3-2.8-6.3-6.1 0-3.5 2.8-6.3 6.3-6.3s6.2 2.8 6.2 6.2c0 2.1-0.9 3.8-2.3 4.8 2.9-0.8 5.1-3.6 6-6.9l-14.1-45.1h-4.1v-1.2h19.6v1.2h-4.5l8.3 28.4 5.4-17.6c0.7-2.2 1.2-4.7 1.2-6.6 0-2.4-1.2-3.6-3.1-4.1h-2.1v-1.2h14.1v1" fill="url(#i)" />
<linearGradient id="h" x1="-84.017" x2="-84.017" y1="221.71" y2="222.71" gradientTransform="matrix(57.982 0 0 -63.258 5222.4 14088)" gradientUnits="userSpaceOnUse">
<stop stop-color="#1E1515" offset="0" />
<stop offset="1" />
</linearGradient>
<path d="m379.9 63.7h-36.8v-1.2h4.7v-30.5c0-3.6-1-6.8-4.9-6.8-3.6 0-6.3 3.4-6.3 7v30.3h4.7v1.2h-19.3v-1.2h4.7v-60h-4.7v-1.1c4.5 0 10.4-0.4 14.6-1v27.7c1.3-2.3 4.3-6 10.6-6 5.5 0 10.6 2.9 10.6 10.3v30h7.3v-60h-4.7v-1c4.5 0 10.6-0.4 14.8-1v62.1h4.6v1.2" fill="url(#h)" />
<linearGradient id="g" x1="-82.214" x2="-82.214" y1="221.49" y2="222.49" gradientTransform="matrix(26.17 0 0 -57.77 2462.1 12860)" gradientUnits="userSpaceOnUse">
<stop stop-color="#1E1515" offset="0" />
<stop offset="1" />
</linearGradient>
<path d="m323.7 48.6c0 8.3-2 16.1-11.4 16.1-5.4 0-10.1-3.6-10.1-10.3v-30h-4.7v-1.2c6.5 0 12.3-6.3 13.5-16.4h1.2v16.4h11.1v1.2h-11.1v32.8c0 3.4 1.4 4.7 3.8 4.7 4.9 0 6.6-6 6.6-11.7 0-0.9-0.8-1.4-0.8-2.4 0-0.7 0.5-1 0.9-1 0.4-0.1 1 0.3 1 1.8" fill="url(#g)" />
<linearGradient id="f" x1="-83.39" x2="-83.39" y1="220.51" y2="221.51" gradientTransform="matrix(40.768 0 0 -41.536 3679.3 9222.8)" gradientUnits="userSpaceOnUse">
<stop stop-color="#1E1515" offset="0" />
<stop offset="1" />
</linearGradient>
<path d="m300.1 63.7h-19.4v-1.2h4.7v-30.7c0-4.5-1.7-6.6-5.1-6.6-3.2 0-6.1 3.2-6.1 6.9v30.4h4.6v1.2h-19.4v-1.2h4.7v-38.1h-4.7v-1.2c10-0.2 14.8-0.9 14.8-0.9v6c1.5-3 5.1-6.2 10.6-6.2 5.9 0 10.7 3.5 10.7 9.9v30.4h4.7v1.3" fill="url(#f)" />
<linearGradient id="e" x1="-84.138" x2="-84.138" y1="221.71" y2="222.71" gradientTransform="matrix(63.158 0 0 -63.258 5512.5 14088)" gradientUnits="userSpaceOnUse">
<stop stop-color="#1E1515" offset="0" />
<stop offset="1" />
</linearGradient>
<path d="M230.1,1.6h-7v60.9h6.6v1.2h-24.5v-1.2h6.6V5.7h-0.1l-14.1,58h-4.5L177,5.5h-0.2      v44.2c0,9.9,3.8,12.3,6.5,12.8h2.3v1.2h-18.6v-1.2h2.1c3-0.6,6.6-2.9,6.6-12.8V1.6h-7.1V0.5h18.8l12.9,47.7l11.6-47.7h18.3V1.6" fill="url(#e)" />
<linearGradient id="d" x1="-83.338" x2="-83.338" y1="220.41" y2="221.41" gradientTransform="matrix(39.779 0 0 -40.439 3399.3 8977)" gradientUnits="userSpaceOnUse">
<stop stop-color="#1E1515" offset="0" />
<stop offset="1" />
</linearGradient>
<path d="m104.1 63.7h-19.3v-1.2h4l-9-16.6-2 3.8c-1.2 2.2-2.6 5.5-2.6 8.4 0 3.1 1.7 4.1 3.7 4.4h1.9v1.2h-16.3v-1.2h1.8c2.1-0.6 4.7-2.9 7.4-7.8l5.5-9.9-11-20.4h-3.8v-1.2h19.3v1.2h-4l8.6 16.1 3.3-6.2c0.9-1.6 1.6-3.6 1.6-5.8 0-2.5-2-3.6-3.7-4h-2v-1.2h16.5v1.2h-2.2c-2.7 0.9-4.9 2.4-8.4 9l-4.4 8.3 11.3 20.9h3.9v1" fill="url(#d)" />
<linearGradient id="c" x1="-83.672" x2="-83.672" y1="221.71" y2="222.71" gradientTransform="matrix(47.049 0 0 -63.2 3960.8 14075)" gradientUnits="userSpaceOnUse">
<stop stop-color="#1E1515" offset="0" />
<stop offset="1" />
</linearGradient>
<path d="M47.7,20.4h-1.2v-2.2C44.9,8.6,37.8,1.6,29.7,1.6v60.9h7.1v1.2H11.3v-1.2h7.1V1.6      c-8,0-14.7,6.7-16.6,16.3v2.4H0.6V0.5h47V20.4" fill="url(#c)" />
<linearGradient id="b" x1="-82.946" x2="-82.946" y1="220.59" y2="221.59" gradientTransform="matrix(33.673 0 0 -42.518 3036.7 9443.8)" gradientUnits="userSpaceOnUse">
<stop stop-color="#1E1515" offset="0" />
<stop offset="1" />
</linearGradient>
<path d="m249.5 54.1v-21.5c0-6.1-2.4-9.5-5.9-9.5-3.6 0-5.9 3.4-5.9 9.5v21.5c0 6.5 2.3 9.5 5.9 9.5s5.9-2.9 5.9-9.5zm11-10.8c0 12.8-8.8 21.3-16.9 21.3s-16.8-8.2-16.8-21.3c0-13.2 9.4-21.2 16.8-21.2 7.3 0 16.9 8.1 16.9 21.2z" fill="url(#b)" />
<linearGradient id="a" x1="-84.231" x2="-84.231" y1="220.59" y2="221.59" gradientTransform="matrix(67.752 0 0 -42.518 5842.4 9443.7)" gradientUnits="userSpaceOnUse">
<stop stop-color="#1E1515" offset="0" />
<stop offset="1" />
</linearGradient>
<path d="m122.6 54.8v-16.8c-0.7 1.2-2 2.4-5 4-3.6 2-5.5 5.9-5.5 11.4 0 6.2 2 8.9 4.9 8.9 2.8 0 5.6-3.1 5.6-7.5zm46.8-2.1c0 8.4-7.2 11.9-15.6 11.9-5.6 0-8.1-2.3-10.7-2.3-0.8 0-1.5 0.7-1.8 2.3h-1.2v-4.8c-1.4 2.8-3.7 4.9-8.7 4.9-3.6 0-7.8-2.3-8.3-6.5-0.9 2-2.9 6.5-9.9 6.5-5.8 0-11.5-3.3-11.5-10.3 0-7.9 7.5-11.2 14.1-13.3 5.2-1.6 6.8-4.2 6.8-6.4v-3.2c0-4.9-2-8.3-6-8.3-2.4 0-4.3 0.3-5.6 0.9 3.1 0.5 5.2 3.1 5.2 6.2 0 3.3-2.8 6.1-6.3 6.1-3.3 0-6.2-2.7-6.2-6.1 0-6.4 8.2-8.1 13-8.1 10.9 0 16.3 4.2 16.3 12.4v21.6c0 3.9 0.9 5.8 3 5.8 2.2 0 3.8-3 4.1-5.7v-11.3h1.2v2.5c1.4 8.5 3.7 15.9 12 15.9 5.1 0 8-2.9 8-7.3 0-3.3-2.6-6.1-8.3-8.3-4.8-1.8-13.1-6.1-13.1-14 0-8.1 6.7-11.7 13.7-11.7 5.1 0 7.7 2.5 10.1 2.5 1.4 0 1.8-0.6 2.2-2.5h1v16h-1.2v-2.4c-2-7.3-5.6-12.5-12.1-12.5-3.6 0-6.4 2.4-6.4 5.8 0 4.4 3 7.2 8.4 9.2 7.6 2.8 13.8 6.2 13.8 14.5z" fill="url(#a)" />
<linearGradient id="j" x1="-82.892" x2="-82.892" y1="220.58" y2="221.58" gradientTransform="matrix(32.974 0 0 -42.46 2785.8 9430.7)" gradientUnits="userSpaceOnUse">
<stop stop-color="#1E1515" offset="0" />
<stop offset="1" />
</linearGradient>
<path d="m58.7 42.3v-10.6c0-5.3-2.4-8.3-6-8.3s-5.8 3.3-5.8 8.1v10.8h11.8zm10.3 1.1h-22v10.9c0 5.4 2.5 9 8.1 9 8.8 0 12.4-8.6 12.4-12.1 0-0.9-0.8-1.2-0.8-2.3 0-0.6 0.3-1 0.8-1 0.7 0 1.1 0.6 1.1 2 0 5.3-3.8 14.7-14.5 14.7s-18.1-8.8-18.1-21.8c0-12.1 9-20.6 16.7-20.6 9 0 16.3 8.6 16.3 21.2z" fill="url(#j)" />
</g>
</g>
</g>
</svg>
</figure>
</a>
</div>
<nav id="navigation-main" role="navigation">
<ul id="menu-main-nav" class="main-menu"><li id="menu-item-529350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-529350"><a href="https://www.texasmonthly.com/travel-home/">Travel</a></li>
<li id="menu-item-529351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-529351"><a href="https://www.texasmonthly.com/food-home/">Food</a></li>
<li id="menu-item-529352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-529352"><a href="/bbq-home">BBQ</a></li>
<li id="menu-item-529353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-529353"><a href="https://www.texasmonthly.com/politics-home/">Politics</a></li>
<li id="menu-item-529354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-529354"><a href="https://www.texasmonthly.com/the-culture-home/">Culture</a></li>
<li id="menu-item-529355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-529355"><a href="/issue/december-2017/">Magazine</a>
<ul class="sub-menu">
<li id="menu-item-529356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-529356"><a href="/issue/december-2017/">Current Issue</a></li>
<li id="menu-item-529357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-529357"><a href="https://www.texasmonthly.com/archives/">Archives</a></li>
<li id="menu-item-529358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-529358"><a href="https://subscription.texasmonthly.com/pcd/Order?iKey=I**NVB">Subscribe</a></li>
<li id="menu-item-529359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-529359"><a href="https://subscription.texasmonthly.com/pcd/CustomerSupport/App/4226">Manage Subscription</a></li>
<li id="menu-item-529360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-529360"><a href="https://subscription.texasmonthly.com/pcd/CustomerSupport/App/4234">Renew Subscription</a></li>
<li id="menu-item-533090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-533090"><a href="https://www.texasmonthly.com/newsletters/">Newsletters</a></li>
</ul>
</li>
<li id="menu-item-529361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-529361"><a href="/signature-events/">Events</a></li>
<li id="menu-item-529362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-529362"><a href="#">More</a>
<ul class="sub-menu">
<li id="menu-item-529365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-529365"><a href="/trip-guides/">Trip Guides</a></li>
<li id="menu-item-537263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-537263"><a href="/dining-guide/">Dining Guide</a></li>
<li id="menu-item-529364" class="menu-item menu-item-type-taxonomy menu-item-object-emmis-blog menu-item-529364"><a href="https://www.texasmonthly.com/emmis-blog/the-daily-post/">The Daily Post</a></li>
<li id="menu-item-529363" class="menu-item menu-item-type-taxonomy menu-item-object-emmis-blog menu-item-529363"><a href="https://www.texasmonthly.com/emmis-blog/burka-blog/">Burka Blog</a></li>
<li id="menu-item-529366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-529366"><a href="/energy/">The Energy Dept</a></li>
<li id="menu-item-529367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-529367"><a href="https://www.texasmonthly.com/longform/">Longform</a></li>
<li id="menu-item-536113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-536113"><a href="https://www.texasmonthly.com/video-home/">Video</a></li>
<li id="menu-item-529368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-529368"><a href="/promotions/">Promotions</a></li>
</ul>
</li>
</ul> <ul id="menu-mobile-nav" class="mobile-menu"><li id="menu-item-249368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-249368"><a href="/the-daily-post/">The Daily Post</a></li>
<li id="menu-item-244805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-244805"><a href="https://www.texasmonthly.com/politics-home/">Politics</a></li>
<li id="menu-item-244802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-244802"><a href="https://www.texasmonthly.com/food-home/">Food</a></li>
<li id="menu-item-525807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-525807"><a href="http://www.texasmonthly.com/bbq-home">BBQ</a></li>
<li id="menu-item-537592" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-537592"><a href="/dining-guide/">Dining Guide</a></li>
<li id="menu-item-244811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-244811"><a href="https://www.texasmonthly.com/travel-home/">Travel</a></li>
<li id="menu-item-244808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-244808"><a href="https://www.texasmonthly.com/the-culture-home/">The Culture</a></li>
<li id="menu-item-509784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-509784"><a href="http://www.texasmonthly.com/archives">Magazine</a></li>
<li id="menu-item-525800" class="menu-item menu-item-type-taxonomy menu-item-object-emmis-blog menu-item-525800"><a href="https://www.texasmonthly.com/emmis-blog/energy/">Energy</a></li>
<li id="menu-item-510461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-510461"><a href="https://www.texasmonthly.com/trip-guides/">Texas Trip Guides</a></li>
<li id="menu-item-536110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-536110"><a href="https://www.texasmonthly.com/video-home/">Video</a></li>
<li id="menu-item-525133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-525133"><a href="/signature-events/">Events</a></li>
<li id="menu-item-510463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-510463"><a href="https://www.texasmonthly.com/promotions/">Promotions</a></li>
<li id="menu-item-347590" class="highlight-text menu-item menu-item-type-custom menu-item-object-custom menu-item-347590"><a href="https://subscription.texasmonthly.com/pcd/Order?iKey=I**MSB&#038;utm_source=Texas%20Monthly&#038;utm_medium=site%20navigation&#038;utm_campaign=Music_Issue&#038;utm_content=mobilenav">Subscribe</a></li>
<li id="menu-item-533347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-533347"><a href="http://store.texasmonthly.com/">Shop</a></li>
</ul>
<ul class="sub-utils list-inline">
<li>
<form action="https://www.texasmonthly.com/" id="navigation-search" class="search-form" role="search" method="get">
<input type="search" id="search-field" name="s" placeholder="search" autocomplete="off" value="">
<input type="submit" class="visually-hidden">
<button class="form-toggle"><i class="icon-search"></i></button>
</form>
</li>
<li>
<ul id="menu-secondary-nav" class="sub-menu"><li id="menu-item-533340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-533340"><a href="https://store.texasmonthly.com/"><span>Shop</span></a></li>
<li id="menu-item-529372" class="highlight-text menu-item menu-item-type-custom menu-item-object-custom menu-item-529372"><a href="https://subscription.texasmonthly.com/pcd/Order?iKey=I**BNB"><span>Subscribe</span></a></li>
</ul> </li>
</ul>
</nav>
<a href="#" id="mobile-navigation-toggle"><span></span></a>
</div>
</div>

<div id="main-ad" class="pencil-ad">
<div id='acm-ad-tag-div-gpt-horizontal-navigation' class='ad-tag-1-HorizontalFlex' data-acm-dfp-id='/78559425/TexasMonthly.com/energy' data-acm-width='728' data-acm-height='90'>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-ad-tag-div-gpt-horizontal-navigation');
});
</script>
</div>
</div>
<div id="content">
<div class="grid-inner">
<div class="row">
<div class="content-left">
<div class="single-post-nav">
<div class="taxonomy-image">
<a href="https://www.texasmonthly.com/emmis-blog/energy/">
<img width="720" height="166" src="https://www.texasmonthly.com/wp-content/uploads/2017/02/BlogHeader_v2.png" class="attachment-full size-full" alt="Energy" srcset="https://www.texasmonthly.com/wp-content/uploads/2017/02/BlogHeader_v2.png 720w, https://www.texasmonthly.com/wp-content/uploads/2017/02/BlogHeader_v2-300x69.png 300w" sizes="(max-width: 720px) 100vw, 720px" /> </a>
</div>
<div class="prev-next-links clear">
<div class="prev">
<a href="https://www.texasmonthly.com/energy/much-natural-gas-put/" rel="prev">So Much Natural Gas—But Where to Put It?</a> </div>
<div class="next">
</div>
</div>
</div>
<div class="entry-content">
<h1 class="h1 entry-title">Coal Belt to Sun Belt?</h1>
<h2 class="entry-subtitle">Texas has a golden opportunity for clean energy: reusing coal-mining land for utility-scale solar.</h2>
<p class="meta">
<span class="author"><span class="by">By</span> <a href="https://www.texasmonthly.com/author/brooke-holleman/" title="Posts by Brooke Holleman" class="url fn" rel="author">Brooke Holleman</a></span><span class="date"><a href="https://www.texasmonthly.com/energy/coal-belt-sun-belt/" rel="bookmark"><time class="entry-date" datetime="2017-11-28T10:23:26+00:00">November 28, 2017</time></a></span><span class="comments"><a href="#comments"><span class="dsq-postid" data-dsqidentifier="544898 https://www.texasmonthly.com/?p=544898">Comments</span></a></span> </p>
<div id="single-featured-image">
<img width="800" height="500" src="https://www.texasmonthly.com/wp-content/uploads/2017/11/171127_CoaltoSolar-800x500.jpg" class="attachment-landscape-800 size-landscape-800" alt="" srcset="https://www.texasmonthly.com/wp-content/uploads/2017/11/171127_CoaltoSolar-800x500.jpg 800w, https://www.texasmonthly.com/wp-content/uploads/2017/11/171127_CoaltoSolar-300x188.jpg 300w, https://www.texasmonthly.com/wp-content/uploads/2017/11/171127_CoaltoSolar-768x480.jpg 768w, https://www.texasmonthly.com/wp-content/uploads/2017/11/171127_CoaltoSolar-1024x640.jpg 1024w, https://www.texasmonthly.com/wp-content/uploads/2017/11/171127_CoaltoSolar-1200x750.jpg 1200w, https://www.texasmonthly.com/wp-content/uploads/2017/11/171127_CoaltoSolar-504x315.jpg 504w, https://www.texasmonthly.com/wp-content/uploads/2017/11/171127_CoaltoSolar-938x586.jpg 938w" sizes="(max-width: 800px) 100vw, 800px" /> </div>
<div class="image-meta">
<p class="credits">
A working Luminant coal mine in Tatum, on July 29, 2013. This mine is not one of the recent closures.<br><span class="photo-credit">LM Otero/AP</span> </p>
<div class="share-bar-wrapper ">
<ul class="share-bar share-bar--black"><li class="share-bar__item share-bar__facebook"><a data-share-network="facebook" target="_new" href="https://www.facebook.com/dialog/share?app_id=264767570632266&display=popup&href=https://www.texasmonthly.com/energy/coal-belt-sun-belt/"><svg class="share-bar__icon share-bar__icon--facebook"><use xlink:href="#facebook" /></svg></a></li><li class="share-bar__item share-bar__twitter"><a data-share-network="twitter" target="_new" href="http://twitter.com/intent/tweet?text=Coal+Belt+to+Sun+Belt%3F&url=https%3A%2F%2Fwww.texasmonthly.com%2Fenergy%2Fcoal-belt-sun-belt%2F&via=TexasMonthly"><svg class="share-bar__icon share-bar__icon--twitter"><use xlink:href="#twitter" /></svg></a></li><input type="checkbox" id="share-bar__more-checkbox" name="share-bar__more-checkbox">
<label for="share-bar__more-checkbox" class="share-bar__more-button"><svg class="share-bar__icon share-bar__icon--more"><use xlink:href="#more"></use></svg><span class="screen-reader-text">Press spacebar to see more share options.</span></label><ul class="share-bar__more"><li class="share-bar__item share-bar__email share-bar__item--more"><a data-share-network="email" href="/cdn-cgi/l/email-protection#dde2aea8bfb7b8bea9e09eb2bcb1f8efed9fb8b1a9f8efeda9b2f8efed8ea8b3f8efed9fb8b1a9f8ee9bf8efedf8ea9ef8efed89b8a5bcaef8efed90b2b3a9b5b1a4fbbfb2b9a4e09eb2bcb1f8efed9fb8b1a9f8efeda9b2f8efed8ea8b3f8efed9fb8b1a9f8ee9bf8efedabb4bcf8efed89b8a5bcaef8efed90b2b3a9b5b1a4f8ee9cf8efedb5a9a9adaef8ee9cf8ef9bf8ef9baaaaaaf3a9b8a5bcaeb0b2b3a9b5b1a4f3beb2b0f8ef9bb8b3b8afbaa4f8ef9bbeb2bcb1f0bfb8b1a9f0aea8b3f0bfb8b1a9f8ef9b"><svg class="share-bar__icon share-bar__icon--envelope"><use xlink:href="#envelope" /></svg></a></li><li class="share-bar__item share-bar__print share-bar__item--more"><a data-share-network="print" href="javascript:if(window.print)window.print()"><svg class="share-bar__icon share-bar__icon--print"><use xlink:href="#print" /></svg></a></li></ul></ul>
</div>
</div>
<ul class="business-utils">
<li><a href="https://www.texasmonthly.com/energy/coal-belt-sun-belt/#print" class="icon-print" title="Print this article"></a></li>
</ul>
<p><em>Editor’s note: this is a contributed op-ed. </em></p>
<p>The state’s biggest electricity generator, Luminant, recently announced the closing of three coal-fired power plants in Texas, but out of the coal ashes could rise a phoenix.</p>
<p>The blighted land around these power plants presents a unique opportunity for clean energy investment, specifically utility-scale solar.</p>
<div class="inline-ad inline-ad-1">
<div class="module module-ad">
<div id="acm-ad-tag-div-gpt-inline-1" class="ad-tag-Inline-1" data-acm-dfp-id="/78559425/TexasMonthly.com/energy" data-acm-width="300" data-acm-height="250">
<script src="/cdn-cgi/scripts/0e574bed/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
googletag.cmd.push(function() {
googletag.display('acm-ad-tag-div-gpt-inline-1');
});
</script>
</div>
</div>
</div>
<p>For forty years, these “mine mouth” power plants, those that generate power from coal mined on site, have used the vast and shallow belts of lignite coal that underlay sections of eastern Texas to provide reliable and cheap, but dirty, electricity. In their wake, they leave behind thousands of acres of contaminated land surrounding the plants, some of which has already been reclaimed.</p>
<p>And this land is particularly well suited for large solar farms.</p>
<p>Consider the following:</p>
<p><em>There is steady demand.</em> Market forces including low wholesale electricity prices, cheap natural gas and increased renewable generation have made operating these three plants uneconomical. Even with population increases, overall electricity demand growth has slowed due to increased energy efficiency. That said, there is a broader trend toward electrification, notably through accelerated adoption of electric vehicles. In order to match this new demand with clean energy, we’ll need the type of creative investment in renewables that utility-scale solar offers.</p>
<p><em>The land is flat and clear.</em> For the most part, the state-monitored, sludge-filled land on which the coal plants depended meets the ideal criteria for solar. The land has been flattened and re-vegetated with grass, but it has little potential for any future use without costly cleanup efforts. It is unencumbered by trees or other brush that often would need to be cleared to install a solar farm. In fact, solar is already being fitted on environmentally blighted places, from legacy mines to landfills, and technologies exist to do so with minimal impact to installers and maintenance workers.</p>
<p><em>And finally, the location is right.</em> It’s true that the state’s highest solar potential is located in the West. However, the large cities of Dallas, Houston, Austin and San Antonio are located relatively close to the soon-to-be-shuttered facilities. This is important because the poles and wires to connect power plants to the population centers are extremely expensive, and more energy is lost the farther you transmit it. Consequently, transmitting energy over shorter distances saves money, which lowers energy bills for customers.</p>
<p>Building and permitting new transmission lines also frequently includes use of eminent domain to take private land, which, understandably, is often met with opposition. Conveniently, Luminant’s three plants reside in the heart of the state’s transmission grid, managed by the Electric Reliability Council of Texas (ERCOT), and the necessary substations for connection already exist on site. Building solar generation on these reclaimed sites not only avoids the cost of new transmission but also takes maximum advantage of public investment in grid infrastructure.</p>
<p>Reusing land for solar isn’t a new idea, but being able to reuse land for solar so close to costly transmission infrastructure is. Trading cheap and reliable, but dirty, coal for free sunshine isn’t a one-to-one swap. A solar farm doesn’t employ anything close to the 800 miners who will be laid off from these closures. However, this investment would be replacing power plants that run only a few weeks of the year anyway and whose electricity output won’t be missed.</p>
<p>In the end, using this land for a solar farm optimizes the shuttered uneconomic coal plants, a trend that will only continue. Luminant, which has already acquired a solar farm in West Texas, could use this opportunity to work with developers to identify sites appropriate for solar as part of their current, and successful, reclamation efforts. State agencies, such as the Texas Commission on Environmental Quality (TCEQ), that permit and monitor these sites should help identify and remove any barriers to permitting solar on blighted land and assess options for industrial use. Leveraging our existing resources is a responsible step in the right direction as we undergo a truly giant transition toward 21st-century energy infrastructure.</p>
<p><em>Brooke Holleman is a graduate research assistant in the Energy Institute at The University of Texas at Austin.</em></p>
<p class="story-tags bottom">
<span class="story-tags-bottom-label">Tags: </span>
<a href="https://www.texasmonthly.com/category/energy/" title="View all posts in Energy">Energy</a>, <a href="https://www.texasmonthly.com/tag/luminant/" title="View all posts in luminant">luminant</a>, <a href="https://www.texasmonthly.com/tag/solar-power/" title="View all posts in solar power">solar power</a> </p>
<div id="editorial-newsletters-form" class="module module-newsletter article-subscription mode-mini" data-placement="after_content">
<div class="inside">
<h2 class="newsletter-form__title">Get <em>Texas Monthly</em>. Daily.</h2>
<form action="https://texasmonthly.createsend.com/t/i/s/piuzk/" method="post" target="_blank">
<ul>
<div class="newsletters-no-optin"> <li class="checkbox-field field-state-of-texas">
<input type="checkbox" name="cm-fo-wuijld" id="nl-state-of-texas" value="973288" checked data-list="cm-ol-piuzk"> <label for="nl-state-of-texas">
<svg class="checkbox-checked" width="75" height="71" viewBox="0 0 75 71" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M31.935 34.75l-12.16-11.999-8.108 8L23.826 42.75l8.109 8 11.272-11.167L75 8.084 66.895.083z" /><path d="M59 33v32H6V10h40V4H0v67h65V33z" /></g></svg> <svg class="checkbox-unchecked" width="75" height="71" viewBox="0 0 75 71" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>Slice 1</title><defs><path id="checked-a" d="M0 4h65v67H0z" /><mask id="checked-b" x="0" y="0" width="65" height="67" fill="#fff"><use xlink:href="#checked-a" /></mask></defs><use stroke="#000" mask="url(#checked-b)" stroke-width="12" xlink:href="#checked-a" fill="none" fill-rule="evenodd" /></svg>
<span class="newsletter-form__title">The State of Texas</span>
<span class="frequency">(Daily)</span>
<span class="description">A daily digest of Texas news, plus the latest from <em>Texas Monthly</em></span>
</label>
</li>
<li class="checkbox-field field-this-week">
<input type="checkbox" name="cm-fo-wuijlh" id="nl-this-week" value="973290" checked data-list="cm-ol-piuzk"> <label for="nl-this-week">
<svg class="checkbox-checked" width="75" height="71" viewBox="0 0 75 71" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M31.935 34.75l-12.16-11.999-8.108 8L23.826 42.75l8.109 8 11.272-11.167L75 8.084 66.895.083z" /><path d="M59 33v32H6V10h40V4H0v67h65V33z" /></g></svg> <svg class="checkbox-unchecked" width="75" height="71" viewBox="0 0 75 71" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>Slice 1</title><defs><path id="checked-a" d="M0 4h65v67H0z" /><mask id="checked-b" x="0" y="0" width="65" height="67" fill="#fff"><use xlink:href="#checked-a" /></mask></defs><use stroke="#000" mask="url(#checked-b)" stroke-width="12" xlink:href="#checked-a" fill="none" fill-rule="evenodd" /></svg>
<span class="newsletter-form__title">This Week in Texas</span>
<span class="frequency">(Weekly)</span>
<span class="description">The best stories from <em>Texas Monthly</em></span>
</label>
</li>
<li class="checkbox-field field-editors">
<input type="checkbox" name="cm-fo-wuijlu" id="nl-editors" value="973294" checked data-list="cm-ol-piuzk"> <label for="nl-editors">
<svg class="checkbox-checked" width="75" height="71" viewBox="0 0 75 71" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M31.935 34.75l-12.16-11.999-8.108 8L23.826 42.75l8.109 8 11.272-11.167L75 8.084 66.895.083z" /><path d="M59 33v32H6V10h40V4H0v67h65V33z" /></g></svg> <svg class="checkbox-unchecked" width="75" height="71" viewBox="0 0 75 71" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>Slice 1</title><defs><path id="checked-a" d="M0 4h65v67H0z" /><mask id="checked-b" x="0" y="0" width="65" height="67" fill="#fff"><use xlink:href="#checked-a" /></mask></defs><use stroke="#000" mask="url(#checked-b)" stroke-width="12" xlink:href="#checked-a" fill="none" fill-rule="evenodd" /></svg>
<span class="newsletter-form__title">Editor&rsquo;s Desk</span>
<span class="frequency">(Monthly)</span>
<span class="description">A message from the editors at <em>Texas Monthly</em></span>
</label>
</li>
</div><div class="newsletters-optin"></div> </ul>
<p class="field-email">
<input type="email" name="cm-piuzk-piuzk" placeholder="enter email address" required>
</p>
<input name="cm-f-chyttj" type="hidden" value="after_content">
<p class="field-submit">
<input type="submit" value="Sign Up">
</p>
</form>
</div>
</div>
</div>
<div class="share-bar-wrapper ">
<ul class="share-bar share-bar--black"><li class="share-bar__item share-bar__facebook"><a data-share-network="facebook" target="_new" href="https://www.facebook.com/dialog/share?app_id=264767570632266&display=popup&href=https://www.texasmonthly.com/energy/coal-belt-sun-belt/"><svg class="share-bar__icon share-bar__icon--facebook"><use xlink:href="#facebook" /></svg></a></li><li class="share-bar__item share-bar__twitter"><a data-share-network="twitter" target="_new" href="http://twitter.com/intent/tweet?text=Coal+Belt+to+Sun+Belt%3F&url=https%3A%2F%2Fwww.texasmonthly.com%2Fenergy%2Fcoal-belt-sun-belt%2F&via=TexasMonthly"><svg class="share-bar__icon share-bar__icon--twitter"><use xlink:href="#twitter" /></svg></a></li><li class="share-bar__item share-bar__email"><a data-share-network="email" href="/cdn-cgi/l/email-protection#0c337f796e66696f78314f636d60293e3c4e696078293e3c7863293e3c5f7962293e3c4e696078293f4a293e3c293b4f293e3c5869746d7f293e3c416362786460752a6e636875314f636d60293e3c4e696078293e3c7863293e3c5f7962293e3c4e696078293f4a293e3c7a656d293e3c5869746d7f293e3c41636278646075293f4d293e3c6478787c7f293f4d293e4a293e4a7b7b7b227869746d7f61636278646075226f6361293e4a6962697e6b75293e4a6f636d60216e696078217f7962216e696078293e4a"><svg class="share-bar__icon share-bar__icon--envelope"><use xlink:href="#envelope" /></svg></a></li><li class="share-bar__item share-bar__print"><a data-share-network="print" href="javascript:if(window.print)window.print()"><svg class="share-bar__icon share-bar__icon--print"><use xlink:href="#print" /></svg></a></li></ul>
</div>
<div class="single-post-nav">
<div class="prev-next-links clear">
<div class="prev">
<a href="https://www.texasmonthly.com/energy/much-natural-gas-put/" rel="prev">So Much Natural Gas—But Where to Put It?</a> </div>
<div class="next">
</div>
</div>
</div>
<span class="related-content">
<h3 class="h3 sans">Related Content</h3>
<div class="related-posts row">
<div class="col-1-4">
<a href="https://www.texasmonthly.com/energy/will-rick-perrys-delayed-energy-grid-study-say/" class="story cover-story related-story">
<img width="400" height="390" src="https://www.texasmonthly.com/wp-content/uploads/2013/01/rick_perry-400x390.png" class="attachment-square-400 size-square-400" alt="" /> <div class="cover-story-meta">
<p class="story-tags"></p>
<h4 class="story-title sans h3 related-story">What Will Rick Perry&#8217;s Delayed Energy Grid Study Say?</h4> </div>
</a>
</div>
<div class="col-1-4">
<a href="https://www.texasmonthly.com/energy/dallas-home-worlds-first-energy-positive-big-box-store/" class="story cover-story related-story">
<img width="400" height="400" src="https://www.texasmonthly.com/wp-content/uploads/2017/06/Outdoor-Center-400x400.jpg" class="attachment-square-400 size-square-400" alt="" srcset="https://www.texasmonthly.com/wp-content/uploads/2017/06/Outdoor-Center-400x400.jpg 400w, https://www.texasmonthly.com/wp-content/uploads/2017/06/Outdoor-Center-150x150.jpg 150w, https://www.texasmonthly.com/wp-content/uploads/2017/06/Outdoor-Center-300x300.jpg 300w, https://www.texasmonthly.com/wp-content/uploads/2017/06/Outdoor-Center-32x32.jpg 32w, https://www.texasmonthly.com/wp-content/uploads/2017/06/Outdoor-Center-50x50.jpg 50w, https://www.texasmonthly.com/wp-content/uploads/2017/06/Outdoor-Center-64x64.jpg 64w, https://www.texasmonthly.com/wp-content/uploads/2017/06/Outdoor-Center-96x96.jpg 96w, https://www.texasmonthly.com/wp-content/uploads/2017/06/Outdoor-Center-128x128.jpg 128w" sizes="(max-width: 400px) 100vw, 400px" /> <div class="cover-story-meta">
<p class="story-tags"></p>
<h4 class="story-title sans h3 related-story">Dallas Is The Home Of The World&#8217;s First Energy-Positive Big Box Store</h4> </div>
</a>
</div>
</div>
</span>

<div id="disqus_thread">
<div id="dsq-content">
<ul id="dsq-comments">
<li class="comment even thread-even depth-1" id="dsq-comment-186552">
<div id="dsq-comment-header-186552" class="dsq-comment-header">
<cite id="dsq-cite-186552">
<span id="dsq-author-user-186552">Casey Williams</span>
</cite>
</div>
<div id="dsq-comment-body-186552" class="dsq-comment-body">
<div id="dsq-comment-message-186552" class="dsq-comment-message"><p>How do you think Elon Musk&#8217;s solar roof tiles and individually-purchased renewable technology will influence the electric grid and power companies?</p>
</div>
</div>
</li>
<li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-186553">
<div id="dsq-comment-header-186553" class="dsq-comment-header">
<cite id="dsq-cite-186553">
<span id="dsq-author-user-186553">Casey Williams</span>
</cite>
</div>
<div id="dsq-comment-body-186553" class="dsq-comment-body">
<div id="dsq-comment-message-186553" class="dsq-comment-message"><p>Also, be sure to read my op-ed on a similar topic: <a href="https://www.texasmonthly.com/energy/west-texas-future-texas-energy-resilience/" rel="nofollow">https://www.texasmonthly.com/energy/west-texas-future-texas-energy-resilience/</a></p>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
<div class="sidebar-right">
<div id="newsletter" class="module module-newsletter  mode-mini">
<div class="inside">
<p class="newsletter-form__title">Get <em>Texas Monthly</em>. Daily.</p>
<form action="https://texasmonthly.createsend.com/t/i/s/piuzk/" method="post" target="_blank">
<ul>
<div class="newsletters-no-optin"> <li class="checkbox-field field-state-of-texas">
<input type="checkbox" name="cm-fo-wuijld" id="nl-state-of-texas" value="973288" checked data-list="cm-ol-piuzk"> <label for="nl-state-of-texas">
<svg class="checkbox-checked" width="75" height="71" viewBox="0 0 75 71" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M31.935 34.75l-12.16-11.999-8.108 8L23.826 42.75l8.109 8 11.272-11.167L75 8.084 66.895.083z" /><path d="M59 33v32H6V10h40V4H0v67h65V33z" /></g></svg> <svg class="checkbox-unchecked" width="75" height="71" viewBox="0 0 75 71" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>Slice 1</title><defs><path id="checked-a" d="M0 4h65v67H0z" /><mask id="checked-b" x="0" y="0" width="65" height="67" fill="#fff"><use xlink:href="#checked-a" /></mask></defs><use stroke="#000" mask="url(#checked-b)" stroke-width="12" xlink:href="#checked-a" fill="none" fill-rule="evenodd" /></svg>
<span class="newsletter-form__title">The State of Texas</span>
<span class="frequency">(Daily)</span>
<span class="description">A daily digest of Texas news, plus the latest from <em>Texas Monthly</em></span>
</label>
</li>
<li class="checkbox-field field-this-week">
<input type="checkbox" name="cm-fo-wuijlh" id="nl-this-week" value="973290" checked data-list="cm-ol-piuzk"> <label for="nl-this-week">
<svg class="checkbox-checked" width="75" height="71" viewBox="0 0 75 71" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M31.935 34.75l-12.16-11.999-8.108 8L23.826 42.75l8.109 8 11.272-11.167L75 8.084 66.895.083z" /><path d="M59 33v32H6V10h40V4H0v67h65V33z" /></g></svg> <svg class="checkbox-unchecked" width="75" height="71" viewBox="0 0 75 71" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>Slice 1</title><defs><path id="checked-a" d="M0 4h65v67H0z" /><mask id="checked-b" x="0" y="0" width="65" height="67" fill="#fff"><use xlink:href="#checked-a" /></mask></defs><use stroke="#000" mask="url(#checked-b)" stroke-width="12" xlink:href="#checked-a" fill="none" fill-rule="evenodd" /></svg>
<span class="newsletter-form__title">This Week in Texas</span>
<span class="frequency">(Weekly)</span>
<span class="description">The best stories from <em>Texas Monthly</em></span>
</label>
</li>
<li class="checkbox-field field-editors">
<input type="checkbox" name="cm-fo-wuijlu" id="nl-editors" value="973294" checked data-list="cm-ol-piuzk"> <label for="nl-editors">
<svg class="checkbox-checked" width="75" height="71" viewBox="0 0 75 71" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><path d="M31.935 34.75l-12.16-11.999-8.108 8L23.826 42.75l8.109 8 11.272-11.167L75 8.084 66.895.083z" /><path d="M59 33v32H6V10h40V4H0v67h65V33z" /></g></svg> <svg class="checkbox-unchecked" width="75" height="71" viewBox="0 0 75 71" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>Slice 1</title><defs><path id="checked-a" d="M0 4h65v67H0z" /><mask id="checked-b" x="0" y="0" width="65" height="67" fill="#fff"><use xlink:href="#checked-a" /></mask></defs><use stroke="#000" mask="url(#checked-b)" stroke-width="12" xlink:href="#checked-a" fill="none" fill-rule="evenodd" /></svg>
<span class="newsletter-form__title">Editor&rsquo;s Desk</span>
<span class="frequency">(Monthly)</span>
<span class="description">A message from the editors at <em>Texas Monthly</em></span>
</label>
</li>
</div><div class="newsletters-optin"></div> </ul>
<p class="field-email">
<input type="email" name="cm-piuzk-piuzk" placeholder="enter email address" required>
</p>
<p class="field-submit">
<input type="submit" value="Sign Up">
</p>
</form>
</div>
</div>
<div id="acm_ad_zones-2" class="module acm_ad_zones">
<div id='acm-ad-tag-div-gpt-vertical-top' class='ad-tag-1-VerticalFlex' data-acm-dfp-id='/78559425/TexasMonthly.com/energy' data-acm-width='160' data-acm-height='600'>
<script src="/cdn-cgi/scripts/0e574bed/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-ad-tag-div-gpt-vertical-top');
});
</script>
</div>
</div><div class="module module-most-read  module-topstories"><div class="h2">Trending</div> <ul>
<li>
<div class="post-info">
<div class="story-title">
<a href="https://www.texasmonthly.com/the-daily-post/in-defense-of-just-eating-your-dang-thanksgiving-dinner-at-lubys/">In Defense of Just Eating Your Dang Thanksgiving Dinner at Luby&#8217;s</a>
</div>
<p class="meta">
<span class="author"><span class="by">By</span> <a href="https://www.texasmonthly.com/author/dan-solomon/" title="Posts by Dan Solomon" class="url fn" rel="author">Dan Solomon</a></span> </p>
</div>
</li>
<li>
<div class="post-info">
<div class="story-title">
<a href="https://www.texasmonthly.com/politics/the-witness-2/">The Witness</a>
</div>
<p class="meta">
<span class="author"><span class="by">By</span> <a href="https://www.texasmonthly.com/author/mimi-swartz/" title="Posts by Mimi Swartz" class="url fn" rel="author">Mimi Swartz</a></span> </p>
</div>
</li>
<li>
<div class="post-info">
<div class="story-title">
<a href="https://www.texasmonthly.com/the-daily-post/case-keenum-comeback/">Cougar Fans, Apparently You Were Right About Case Keenum All Along</a>
</div>
<p class="meta">
<span class="author"><span class="by">By</span> <a href="https://www.texasmonthly.com/author/dan-solomon-cap/" title="Posts by Dan Solomon" class="url fn" rel="author">Dan Solomon</a></span> </p>
</div>
</li>
<li>
<div class="post-info">
<div class="story-title">
<a href="https://features.texasmonthly.com/editorial/the-drug-runners/">The Drug Runners</a>
</div>
<p class="meta">
<span class="author"><span class="by">By</span> <a href="https://features.texasmonthly.com/author/rgoldberg/" title="Posts by Ryan Goldberg" class="url fn" rel="author">Ryan Goldberg</a></span> </p>
</div>
</li>
<li>
<div class="post-info">
<div class="story-title">
<a href="https://www.texasmonthly.com/articles/texanist-soon-book-vacation-port-aransas/">The Texanist: Is it Too Soon to Book a Vacation in Port Aransas?</a>
</div>
<p class="meta">
<span class="author"><span class="by">By</span> <a href="https://www.texasmonthly.com/author/david-courtney/" title="Posts by David Courtney" class="url fn" rel="author">David Courtney</a></span> </p>
</div>
</li>
</ul>
</div> <div class="module module-ad sticky-ad">
<div id='acm-ad-tag-div-gpt-sticky'>
<script type='text/javascript'>
		// Get a reference to the current script.
		// The currentScript property is not supported in any version of IE, so use alternate method if necessary.
		var currentScript = document.currentScript || (function() {
			var scripts = document.getElementsByTagName('script');
			return scripts[scripts.length - 1];
		})();
		// We need to test an ancestor element of the current script.
		var parentToTest = currentScript.parentNode.parentNode.parentNode;
		// Check whether the parent element's CSS class matches what we're looking for.
		if( parentToTest.id == 'inline-ad' ) {
			// If this ad instance has the 'ad-300-250' CSS class, which is the one in the entry content, only show it on mobile devices.
			if ( window.innerWidth < 768 ) {
				// Render the ad.
				googletag.cmd.push(function() {
					googletag.display('acm-ad-tag-div-gpt-sticky');
				});
			} else {
				// On non-mobile devices, don't render the ad, and hide the empty ad div.
				parentToTest.style.display = 'none';
			}
		} else {
			// For ads not in the entry content, behave as normal.
			googletag.cmd.push(function() {
				googletag.display('acm-ad-tag-div-gpt-sticky');
			});
		}
	</script>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="sticky-footer-mobile-ad">
<div id='acm-ad-tag-div-gpt-mobile-adhesion-banner' data-acm-dfp-id='/78559425/TexasMonthly.com/energy' data-acm-width='320' data-acm-height='50'>
<script type='text/javascript'>
		if ( window.innerWidth < 768 ) {
			googletag.cmd.push(function() {
				googletag.display('acm-ad-tag-div-gpt-mobile-adhesion-banner');
			});
		}
	</script>
</div>
</div>
<div id="pre-footer">
<div id="footer-ad" class="pencil-ad">
<div id='acm-ad-tag-div-gpt-horizontal-footer' class='ad-tag-1-HorizontalFooter' data-acm-dfp-id='/78559425/TexasMonthly.com/energy' data-acm-width='300' data-acm-height='250'>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('acm-ad-tag-div-gpt-horizontal-footer');
});
</script>
</div>
</div>
<div class="grid-inner no-padding">
<div class="tm-logo buckle">Texas Monthly</div>
</div>
</div>
<div id="footer">
<div class="grid-inner">
<div class="col-2-3 nav clear">
<div id="footer-navigation">
<ul id="menu-footer-nav" class="menu"><li id="menu-item-244568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-244568"><a href="#">Channels</a>
<ul class="sub-menu">
<li id="menu-item-244604" class="menu-item menu-item-type-taxonomy menu-item-object-emmis-blog menu-item-has-children menu-item-244604"><a href="https://www.texasmonthly.com/emmis-blog/politics/">Politics</a>
<ul class="sub-menu">
<li id="menu-item-246597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-246597"><a href="https://www.texasmonthly.com/food-home/">Food</a>
<ul class="sub-menu">
<li id="menu-item-534470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-534470"><a href="https://www.texasmonthly.com/bbq-home/">BBQ</a>
<ul class="sub-menu">
<li id="menu-item-244607" class="menu-item menu-item-type-taxonomy menu-item-object-emmis-blog menu-item-has-children menu-item-244607"><a href="https://www.texasmonthly.com/emmis-blog/the-culture/">The Culture</a>
<ul class="sub-menu">
<li id="menu-item-244613" class="menu-item menu-item-type-taxonomy menu-item-object-emmis-blog menu-item-has-children menu-item-244613"><a href="https://www.texasmonthly.com/emmis-blog/travel/">Travel</a>
<ul class="sub-menu">
<li id="menu-item-246591" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-246591"><a href="http://www.texasmonthly.com/category/topics/">Texanica</a>
<ul class="sub-menu">
<li id="menu-item-246582" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-246582"><a href="http://www.texasmonthly.com/issue/december-2017/">Magazine</a>
 <ul class="sub-menu">
<li id="menu-item-246594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246594"><a href="https://www.texasmonthly.com/archives/">Archives</a></li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-244571" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-244571"><a href="#">Blogs</a>
<ul class="sub-menu">
<li id="menu-item-246606" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246606"><a href="http://www.texasmonthly.com/the-daily-post/">The Daily Post</a></li>
<li id="menu-item-244601" class="menu-item menu-item-type-taxonomy menu-item-object-emmis-blog menu-item-244601"><a href="https://www.texasmonthly.com/emmis-blog/burka-blog/">Burka Blog</a></li>
<li id="menu-item-244592" class="menu-item menu-item-type-taxonomy menu-item-object-emmis-blog menu-item-244592"><a href="https://www.texasmonthly.com/emmis-blog/eat-my-words/">Eat My Words</a></li>
<li id="menu-item-244598" class="menu-item menu-item-type-taxonomy menu-item-object-emmis-blog menu-item-244598"><a href="https://www.texasmonthly.com/emmis-blog/the-stand-up-desk/">The Stand Up Desk</a></li>
<li id="menu-item-529760" class="menu-item menu-item-type-taxonomy menu-item-object-emmis-blog current-post-ancestor current-menu-parent current-post-parent menu-item-529760"><a href="https://www.texasmonthly.com/emmis-blog/energy/">The Energy Dept</a></li>
</ul>
</li>
<li id="menu-item-244574" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-244574"><a href="https://subscription.texasmonthly.com/pcd/Order?iKey=I**FRB">Subscribe</a>
<ul class="sub-menu">
<li id="menu-item-247821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-247821"><a href="https://subscription.texasmonthly.com/pcd/Order?iKey=I**FMB">Magazine</a></li>
<li id="menu-item-247824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-247824"><a href="https://subscription.texasmonthly.com/pcd/CustomerSupport/App/4234">Renew</a></li>
<li id="menu-item-247818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-247818"><a href="https://subscription.texasmonthly.com/pcd/Order?iKey=I**FMG">Give a Gift</a></li>
<li id="menu-item-246615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246615"><a href="http://www.texasmonthly.com/about/newsletters/">Newsletters</a></li>
<li id="menu-item-246618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246618"><a href="https://subscription.texasmonthly.com/pcd/CustomerSupport/App/4226">Manage Subscriptions</a></li>
<li id="menu-item-529383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-529383"><a href="https://subscription.texasmonthly.com/pcd/Order?iKey=I**QLB">Join TMBBQ Club</a></li>
</ul>
</li>
<li id="menu-item-244577" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-244577"><a href="#">More Info</a>
<ul class="sub-menu">
<li id="menu-item-244580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-244580"><a href="https://www.texasmonthly.com/about/">About Us</a>
<ul class="sub-menu">
<li id="menu-item-246636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-246636"><a href="https://www.texasmonthly.com/masthead/">Masthead</a>
<ul class="sub-menu">
<li id="menu-item-244583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-244583"><a href="https://www.texasmonthly.com/about/media-kit/">Media Kit</a>
<ul class="sub-menu">
<li id="menu-item-535034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-535034"><a href="https://www.texasmonthly.com/about/media-kit/">Advertise</a>
<ul class="sub-menu">
 <li id="menu-item-246669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-246669"><a href="https://www.texasmonthly.com/about/site-map/">Site Map</a>
<ul class="sub-menu">
<li id="menu-item-246666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-246666"><a href="https://www.texasmonthly.com/about/privacy-policy/">Privacy Policy</a>
<ul class="sub-menu">
<li id="menu-item-520563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-520563"><a href="https://www.texasmonthly.com/about/terms-of-use/">Terms of Use</a>
<ul class="sub-menu">
<li id="menu-item-246675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-246675"><a href="https://www.texasmonthly.com/about/jobs-and-internships/">Jobs and Internships</a>
<ul class="sub-menu">
<li id="menu-item-246660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-246660"><a href="https://www.texasmonthly.com/about/contact-us/">Contact Us</a>
<ul class="sub-menu">
<li id="menu-item-374082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-374082"><a href="http://www.texasmonthly.com/from-the-publishers-of-texas-monthly/">From Texas Monthly&#8217;s Partners</a></li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
</ul> </div>
</div>
<div class="col-1-3 colophon">
<div id="pre-footer-social">
<ul id="menu-social" class="social-icons"><li id="menu-item-244841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244841"><a href="http://www.facebook.com/pages/Austin-TX/Texas-Monthly/54405870363"><span>Facebook</span></a></li>
<li id="menu-item-244844" class="header-hide menu-item menu-item-type-custom menu-item-object-custom menu-item-244844"><a href="http://texasmonthly.tumblr.com/"><span>Tumblr</span></a></li>
<li id="menu-item-244847" class="header-hide menu-item menu-item-type-custom menu-item-object-custom menu-item-244847"><a href="https://plus.google.com/101358433028447224231/posts"><span>Google Plus</span></a></li>
<li id="menu-item-244850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244850"><a href="https://twitter.com/TexasMonthly"><span>Twitter</span></a></li>
<li id="menu-item-244853" class="header-hide menu-item menu-item-type-custom menu-item-object-custom menu-item-244853"><a href="https://www.pinterest.com/texasmonthly/"><span>Pinterest</span></a></li>
<li id="menu-item-244856" class="header-hide menu-item menu-item-type-custom menu-item-object-custom menu-item-244856"><a href="http://instagram.com/texasmonthly/"><span>Instagram</span></a></li>
<li id="menu-item-244859" class="header-hide menu-item menu-item-type-custom menu-item-object-custom menu-item-244859"><a href="/feed/"><span>RSS Feed</span></a></li>
</ul> </div>
<p id="copyright">Copyright &copy; 2017. All rights reserved.</p>
</div>
</div>
</div>
<script type="text/javascript">
			var _sf_async_config={};
			_sf_async_config.uid = 46638;
			_sf_async_config.domain = "texasmonthly.com";
			_sf_async_config.useCanonical = true;
		(function(){
	  		function loadChartbeat() {
			window._sf_endpt=(new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		  }
		  var oldonload = window.onload;
		  window.onload = (typeof window.onload != 'function') ?
			 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
		})();
		</script>
<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201748'></script>
<script type='text/javascript' src='https://www.texasmonthly.com/wp-content/themes/texas-monthly/assets/js/emmis.texas.min.js?ver=0.4.6.7'></script>
<script type='text/javascript' src='https://www.texasmonthly.com/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8.3","language":""},"disqusIdentifier":"544898 https:\/\/www.texasmonthly.com\/?p=544898","disqusShortname":"texasmonthly","disqusTitle":"Coal Belt to Sun Belt?","disqusUrl":"https:\/\/www.texasmonthly.com\/energy\/coal-belt-sun-belt\/","options":{"manualSync":false},"postId":"544898"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.texasmonthly.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"texasmonthly"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.texasmonthly.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201748.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5',blog:'138554831',post:'544898',tz:'-6',srv:'www.texasmonthly.com'} ]);
	_stq.push([ 'clickTrackerInit', '138554831', '544898' ]);
</script>
</body>
</html>